ForoBrompton.es

Foro de usuarios de bicicletas plegables Brompton

Problemas con la transmisión

Dudas técnicas, mantenimiento y reparación.

Problemas con la transmisión

Notapor jjuuaannn » Dom Jul 20, 2014 2:16 am

Hola a todos,

A ver si me podéis ayudar porque el lunes comienzo el viaje y estoy un poco desesperado.

Al cambiar las cubiertas debí hacer algo mal pero no logro averiguarlo.

Puedo pedalear más o menos normal, pero si muevo los pedales hacía atrás la cadena se traba muchísimo, hay que hacer un gran esfuerzo para que se mueva. Hacia delante va bien aunque se nota que está algo mal, no fluye fácilmente.

Además, no cambia bien entre piñones. Ahora voy con el grande que es con el que va bien porque el pequeño entra pero va muy trabada la cadena y sonando fatal.

A ver si me podéis ayudar a averiguar qué es.

Mil gracias
jjuuaannn
 
Mensajes: 139
Registrado: Dom Sep 29, 2013 5:41 pm
Ubicación: Madrid

Re: Problemas con la transmisión

Notapor Arcadio » Dom Jul 20, 2014 8:48 am

Eso suena a que has dejado mal colocada la cadenilla del cambio interno.
Si es eso solo es cuestión de aflojarla (casi siempre) se trata de que en la tercera marcha la cadenilla quede muy flojita. Es cuestión de ir probando. Creo que hay vídeos que lo explican.

Si es del cambio de piñones tendrás que revisar bien por donde pasa la cadena, que lo haga por en medio del desviador. Una vez me pasó que deje el rodillito por el pasa la cadena y mueve el desviador mitad dentro y mitad fuera del desviador y la cosa iba fatal.

En suma: revisa todo el recorrido de la cadena a la par que vas cambiando de marcha y de piñón, a ver si hay algo raro.

Suerte.
Avatar de Usuario
Arcadio
 
Mensajes: 9347
Registrado: Dom Jul 22, 2012 10:06 pm
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor aisicaus » Dom Jul 20, 2014 11:10 am

Prueba lo siguiente:
con la maneta del cambio en la posición de en medio. tienes que ir jugando con la rosca que tensa la cadenita hasta que veas asomar por la parte interna del agujerito del tornillo que fija lal rueda 1mm aproximadamente de la pieza que va despues de la cadenita. No se si esta bien explicado, si quieres alguna aclaración no dudes en decirlo.

Apa Adéu
Avatar de Usuario
aisicaus
 
Mensajes: 191
Registrado: Lun Ene 13, 2014 12:25 am
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor jjuuaannn » Dom Jul 20, 2014 12:07 pm

Parece que lo he mejorado, pero todavía no está bien del todo.

Desplegada ya va bastante bastante bien moviendo los pedales hacía atrás.

En posición de espera, la cadena no se mueve echando los pedales hacia atrás. Para colocar los pedales para plegar tengo que tirar directamente de la cadena y es cuando sí corre aunque con dificultades.

El cambio de las 2 marchas, del mando de la izquierda, no va mal, pero le cuesta un poco pasar del piñón pequeño al grande y en este pequeño sí se nota que va todo un poco como enganchado.

Me da la sensación que es todo por el tensor de cadena...pero ya no sé cómo ponerlo...

Gracias!!
jjuuaannn
 
Mensajes: 139
Registrado: Dom Sep 29, 2013 5:41 pm
Ubicación: Madrid

Re: Problemas con la transmisión

Notapor Arcadio » Dom Jul 20, 2014 1:28 pm

Ten en cuenta que espera los pedales no siempre giran hacia atrás. A veces para que giren hay que sujetar el tensor de la cadena porque si no lo haces la cadena se sale.
Las pruebas hazlas siempre desplegada.

Si ya has revisado todo el recorrido de la cadena y todo está en su sitio, no queda más que ajustar la cadenilla del cambio interno.
Avatar de Usuario
Arcadio
 
Mensajes: 9347
Registrado: Dom Jul 22, 2012 10:06 pm
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor Karlitto » Dom Jul 20, 2014 1:42 pm

A mi solo me pasa eso cuando ya llevo la cadena con mucha tierra y poco aceite, pero si no, puedo dar pedales del revés plegada y rueda bien.... que plato llevas el 50 o el 44?
Avatar de Usuario
Karlitto
 
Mensajes: 1544
Registrado: Mar Oct 23, 2012 8:42 pm
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor jjuuaannn » Dom Jul 20, 2014 3:11 pm

Llevo el plato de 50.

Está todo perfecto en teoría ya que la recogí de la tienda que cambié toda la transmisión y todo bien engrasado.

Es curioso porque en las marchas von el mando izquierdo en la posición izquierda (piñón grande) va casi perfecto, pero en la otra posición va mucho peor el tema de mover los pedales hacia atrás, que si sólo fuera esto no importaría pero noto que cuesta más pedalear.

Ya los cambios van perfectos, los dos.
jjuuaannn
 
Mensajes: 139
Registrado: Dom Sep 29, 2013 5:41 pm
Ubicación: Madrid

Re: Problemas con la transmisión

Notapor Arcadio » Dom Jul 20, 2014 4:25 pm

Podrías hacer unas fotos de la zona de la cadena con el desviador y tensor?
Avatar de Usuario
Arcadio
 
Mensajes: 9347
Registrado: Dom Jul 22, 2012 10:06 pm
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor Karlitto » Dom Jul 20, 2014 4:37 pm

Te preguntaba que plato porque si se cambia al 44 sin acortar la cadena pasa un poco eso al estar plegada y dar pedales al revés.....
Supongo que te diste cuenta de eso una vez desmontaste y montaste para cambiar las cubiertas, pero seguramente que antes de meterle mano también pasaba, si dices que te han cambiado la transmisión ¿piñones plato y cadena? podría ser normal que pase ya que cuando la cadena y piñones son nuevos puede que vayan muy ajustados... si fuera de eso se irá solucionando a medida que vayas haciendo km.... :good:
Avatar de Usuario
Karlitto
 
Mensajes: 1544
Registrado: Mar Oct 23, 2012 8:42 pm
Ubicación: Barcelona

Re: Problemas con la transmisión

Notapor jjuuaannn » Dom Jul 20, 2014 9:34 pm

Sí, cambié plato y piñones. Esperemos que sea eso! Gracias!
jjuuaannn
 
Mensajes: 139
Registrado: Dom Sep 29, 2013 5:41 pm
Ubicación: Madrid

Siguiente

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron