ForoBrompton.es

Foro de usuarios de bicicletas plegables Brompton

Colgar vídeos en el foro

Novedades, dudas y sugerencias relacionadas con el foro.

Colgar vídeos en el foro

Notapor jpascual » Sab Nov 09, 2013 3:02 pm

Hago lo mismo que con las fotos, es decir, pulso [vimeo]http://vimeo.com/78941306[/vimeo], pongo el enlace a vimos entre los dos paréntesis y aparece literalmente lo mismo, pero no la primera imagen del vídeo con la flecha de Play encima.

¿hay que hacerlo de otra manera? ¿Se puede hacer mejor?

[vimeo]<iframe src="//player.vimeo.com/video/78941306" width="500" height="281" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>[/vimeo]
Avatar de Usuario
jpascual
 
Mensajes: 138
Registrado: Lun Oct 14, 2013 3:08 am
Ubicación: Pamplona

Re: Colgar vídeos en el foro

Notapor JordiMac » Sab Nov 09, 2013 3:36 pm

es solo los números o letras del final, por lo menos con el youtube funciona así, te pongo un ejemplo

http://www.youtube.com/watch?v=F0iLUg-EOoc



tengo que cambiar el código para que se vea pero seria [youtube][/youtube], el final del mismo

[youtub]F0iLUg-EOoc[/youtub]
Última edición por JordiMac el Sab Nov 09, 2013 3:51 pm, editado 1 vez en total
Avatar de Usuario
JordiMac
 
Mensajes: 5513
Registrado: Dom Oct 06, 2013 6:06 pm
Ubicación: Barcelona

Re: Colgar vídeos en el foro

Notapor JordiMac » Sab Nov 09, 2013 3:40 pm

[vime]78941306[/vime]

ocurre lo mismo aqui, es el mismo sistema :mrgreen: :mrgreen: :mrgreen:

cambie el código para que se vea

Avatar de Usuario
JordiMac
 
Mensajes: 5513
Registrado: Dom Oct 06, 2013 6:06 pm
Ubicación: Barcelona

Re: Colgar vídeos en el foro

Notapor jpascual » Sab Nov 09, 2013 5:09 pm

Hago lo mismo que con las fotos, es decir, pulso [vimeo]http://vimeo.com/78941306[/vimeo], pongo el enlace a vimos entre los dos paréntesis y aparece literalmente lo mismo, pero no la primera imagen del vídeo con la flecha de Play encima.

¿hay que hacerlo de otra manera?

Avatar de Usuario
jpascual
 
Mensajes: 138
Registrado: Lun Oct 14, 2013 3:08 am
Ubicación: Pamplona

Re: Colgar vídeos en el foro

Notapor jpascual » Sab Nov 09, 2013 5:13 pm

JordiMac, con Vimeo sigue sin funcionar. Algo hago mal.

Solo queda un gran espacio en blanco en lugar del enlace a Vimeo.
Avatar de Usuario
jpascual
 
Mensajes: 138
Registrado: Lun Oct 14, 2013 3:08 am
Ubicación: Pamplona

Re: Colgar vídeos en el foro

Notapor JordiMac » Sab Nov 09, 2013 7:08 pm

yo lo veo, tu no ? :o :o :o

esta bien echo, se reproduce, se visualiza…etc

Imagen
Avatar de Usuario
JordiMac
 
Mensajes: 5513
Registrado: Dom Oct 06, 2013 6:06 pm
Ubicación: Barcelona

Re: Colgar vídeos en el foro

Notapor jpascual » Sab Nov 09, 2013 7:39 pm

JordiMac escribió:yo lo veo, tu no ? :o :o :o

esta bien echo, se reproduce, se visualiza…etc]


Sí, sí, se ve ve. Muchas gracias JordiMac.
Avatar de Usuario
jpascual
 
Mensajes: 138
Registrado: Lun Oct 14, 2013 3:08 am
Ubicación: Pamplona

Re: Colgar vídeos en el foro

Notapor JordiMac » Sab Nov 09, 2013 10:16 pm

de nada, si no fue nada que todo sea así :mrgreen: :mrgreen: :mrgreen:
Avatar de Usuario
JordiMac
 
Mensajes: 5513
Registrado: Dom Oct 06, 2013 6:06 pm
Ubicación: Barcelona

Re: Colgar vídeos en el foro

Notapor jpascual » Lun Nov 11, 2013 3:51 pm

El problema es que yo intentaba verlo en un iPad 1ª generación en el que no se veía ni sigue viéndose.
Avatar de Usuario
jpascual
 
Mensajes: 138
Registrado: Lun Oct 14, 2013 3:08 am
Ubicación: Pamplona

Re: Colgar vídeos en el foro

Notapor JordiMac » Lun Nov 11, 2013 4:38 pm

a vale normal no se visualiza por el flash, no usas tapatalk ? yo no,

pero supongo que con esta aplicación si se podrá ver ? a ver si alguien contesta que si lo utilice :biggrin: :biggrin:
Avatar de Usuario
JordiMac
 
Mensajes: 5513
Registrado: Dom Oct 06, 2013 6:06 pm
Ubicación: Barcelona


Volver a Forobrompton.es

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados